Search found 22 matches

by mythTV-Nutzer
Sun Mar 04, 2018 4:10 pm
Forum: Deutschland - Germany
Topic: Fehlermeldung: Pfad existiert nicht
Replies: 1
Views: 796
Germany

Fehlermeldung: Pfad existiert nicht

Hallo,

beim Speichern meiner Einstellungen von mythTV bekomme ich folgende Fehlermeldung:

Kann mir jemand sagen wie ich das Problem beheben kann?

Mit besten Grüßen
mythTV-Nutzer
by mythTV-Nutzer
Sun Mar 04, 2018 4:01 pm
Forum: Deutschland - Germany
Topic: TV-Karte wird von mythtv nicht gefunden
Replies: 2
Views: 943
Germany

Re: TV-Karte wird von mythtv nicht gefunden

Heute wurde die Karte von mythTV wieder gefunden. Es ist mir unklar, warum dies beim letzten Versuch nicht der Fall war. Sogar ein Rechnerneustart half nicht.
by mythTV-Nutzer
Sun Feb 25, 2018 10:32 am
Forum: Deutschland - Germany
Topic: TV-Karte wird von mythtv nicht gefunden
Replies: 2
Views: 943
Germany

TV-Karte wird von mythtv nicht gefunden

Hallo
mythTV findet die TV-Karte nicht. Ich bekomme folgende Fehlermeldung:
Bildschirmfoto vom 2018-02-25 10-12-35.png
Bildschirmfoto vom 2018-02-25 10-12-35.png (96.3 KiB) Viewed 941 times
Die Karte ist aber meiner Meinung nach bekannt, wie folgende Ausgabe zeigt:
Bildschirmfoto vom 2018-02-25 10-05-02.png
Bildschirmfoto vom 2018-02-25 10-05-02.png (70.15 KiB) Viewed 941 times
Hat jemand eine Idee woran es liegen kann?

mythTV-Nutzer
by mythTV-Nutzer
Wed Dec 27, 2017 1:27 pm
Forum: Deutschland - Germany
Topic: Finde keine Sender
Replies: 0
Views: 1039
Germany

Finde keine Sender

Hallo alle miteinander, ich habe meinen Rechner auf mythTV0.28 upgedatet. Nun finde ich keine Sender mehr. Hier die Log-Datei: Dec 27 10:29:35 lutz-System-Product-Name mythbackend: mythbackend[1458]: C thread_unknown mythcommandlineparser.cpp:2619 (ConfigureLogging) mythbackend version: fixes/29 [v2...
by mythTV-Nutzer
Sun Mar 05, 2017 3:39 pm
Forum: Deutschland - Germany
Topic: Sender werden nicht gefunden
Replies: 5
Views: 1197
Germany

Re: Sender werden nicht gefunden

So und hier noch die gesamten Daten aus mythbackend.log. Mar 5 00:07:06 lutz-System-Product-Name mythbackend: mythbackend[996]: N Expire autoexpire.cpp:264 (CalcParams) AutoExpire: CalcParams(): Max required Free Space: 1.0 GB w/freq: 15 min Mar 5 00:22:06 lutz-System-Product-Name mythbackend: mythb...
by mythTV-Nutzer
Sun Mar 05, 2017 3:32 pm
Forum: Deutschland - Germany
Topic: Sender werden nicht gefunden
Replies: 5
Views: 1197
Germany

Re: Sender werden nicht gefunden

Und dies ist jedesmal die Antwort:
MythTV Setup_014.jpg
MythTV Setup_014.jpg (50.89 KiB) Viewed 1188 times
Was mache ich falsch?
by mythTV-Nutzer
Sun Mar 05, 2017 3:30 pm
Forum: Deutschland - Germany
Topic: Sender werden nicht gefunden
Replies: 5
Views: 1197
Germany

Re: Sender werden nicht gefunden

Hier die Fortsetung der Screenshots:
MythTV Setup_011.jpg
MythTV Setup_011.jpg (107.77 KiB) Viewed 1189 times
MythTV Setup_011.jpg
MythTV Setup_011.jpg (107.77 KiB) Viewed 1189 times
MythTV Setup_013.jpg
MythTV Setup_013.jpg (126.17 KiB) Viewed 1188 times
by mythTV-Nutzer
Sun Mar 05, 2017 3:28 pm
Forum: Deutschland - Germany
Topic: Sender werden nicht gefunden
Replies: 5
Views: 1197
Germany

Re: Sender werden nicht gefunden

Ich finde immer noch keine Sender. Was mache ich falsch? Hier einige Screenshots:
MythTV Setup_006.jpg
MythTV Setup_006.jpg (113.29 KiB) Viewed 1187 times
MythTV Setup_008.jpg
MythTV Setup_008.jpg (106.98 KiB) Viewed 1187 times
MythTV Setup_010.jpg
MythTV Setup_010.jpg (117 KiB) Viewed 1187 times
by mythTV-Nutzer
Sat Mar 04, 2017 12:35 pm
Forum: Deutschland - Germany
Topic: Sender werden nicht gefunden
Replies: 5
Views: 1197
Germany

Sender werden nicht gefunden

Hallo nachdem ich nun gestern den Rechner neu mit mythTV aufgesetzt habe kann ich nun keine Sender mehr finden. Hatte vorher alles bestens funktioniert. Backend und Frontend laufen auf dem selben Rechner. Ich verwende eine Satellitenanlage und als Baugruppe Hauppauge NOVA-HD-S2. Mar 4 13:01:17 lutz-...
by mythTV-Nutzer
Fri Mar 03, 2017 9:10 am
Forum: Deutschland - Germany
Topic: TV-Karte wird nicht erkannt
Replies: 1
Views: 739
Germany

TV-Karte wird nicht erkannt

Hallo ich habe ein Update auf Ubuntu 16.4 durchgeführt. Nun erkennt der Rechner die TV-Karte nicht mehr. So kommt es mir jedenfalls vor. Fernsehen geht nicht mehr. Im MythTV Backend Setup finde ich folgende Anzeige: Screenshot from 2017-03-03 09-26-19.jpg In der Datei mythbackend.log finde ich folge...
by mythTV-Nutzer
Fri Aug 12, 2016 1:21 pm
Forum: Deutschland - Germany
Topic: Keine Programmvorschau mehr
Replies: 1
Views: 512
Germany

Keine Programmvorschau mehr

Es wird von den Fernsehkanälen keine Programmvorschau angezeigt. Folgende Fehlermeldung bekomme ich in der Datei 'mythbackend.log' oft angezeigt. Aug 12 11:55:44 ...mythbackend: mythbackend[1553]: E EIT mythdbcon.cpp:839 (prepare) Driver error was [2/144]:#012QMYSQL3: Unable to prepare statement#012...
by mythTV-Nutzer
Thu Jan 14, 2016 10:07 pm
Forum: Deutschland - Germany
Topic: Kein Fernsehen mehr möglich
Replies: 2
Views: 7760
Germany

Re: Kein Fernsehen mehr möglich

Guten Abend Beppo, recht herzlichen Dank für deine Hilfe. Die Datenbank konnte ich mit deiner Hilfe reparieren. Es kann wieder ferngesehen werden. Speicherplatz war ausreichend vorhanden. Die Datenbank habe ich mit folgendem Befehl repariert: mysqlcheck --repair mythconverg -p<Passwort der Datenbank...
by mythTV-Nutzer
Thu Jan 14, 2016 6:23 am
Forum: Deutschland - Germany
Topic: Kein Fernsehen mehr möglich
Replies: 2
Views: 7760
Germany

Kein Fernsehen mehr möglich

Hallo alle miteinander, ich hatte einen lauffähiges MythTV bis gestern Abend. Nun kann ich kein Fernsehprogramm mehr sehen. Aufgezeichnete Fernsehsendungen werden nicht mehr angezeigt. Videos anschauen geht aber noch. Ich dachte, dass vielleicht die Datenbank kaputt gegangen ist und habe einen Sende...
by mythTV-Nutzer
Thu Jan 07, 2016 10:04 pm
Forum: Deutschland - Germany
Topic: Videos werden angezeigt, ich kann sie aber nicht abspielen
Replies: 3
Views: 793
Germany

Re: Videos werden angezeigt, ich kann sie aber nicht abspiel

Hallo
recht herzlichen Dank für die Unterstützung. Ich hatte die IPv4 und die IPv6 angegeben. Nachdem ich die IPv6 entfernt habe funktioniert es auch mit den Videos abspielen. Danke!

Mit besten Grüßen
mythtv-Nutzer
by mythTV-Nutzer
Mon Jan 04, 2016 9:46 pm
Forum: Deutschland - Germany
Topic: Videos werden angezeigt, ich kann sie aber nicht abspielen
Replies: 3
Views: 793
Germany

Videos werden angezeigt, ich kann sie aber nicht abspielen

Hallo nun habe ich aber beim Spielen mit MythTV doch noch einen Fehler gefunden. Wenn ich Videos abspielen möchte werden diese mir angezeigt, ich kann sie aber nicht abspielen. Im 'mythfrontend.log' finde ich folgende Einträge: Jan 4 21:53:20 lutz-System-Product-Name mythfrontend.real: mythfrontend[...